Forum

Index » Vos screens.. » Juste un test...

Juste un test...
Sources : divers
Avatar
Par J4M Membre non connecté
Le 20/02/2021 à 00h00

Inscrit le : 18/02/2017 à 19h23

Messages: 1442


Bonsoir,

Quelques tests Trimble bientôt en votre possession.

Un AMX-30 B avec tourelle orientée.

Tz-En-Partage-2021-02-19-23h46-Test-Trimble-AMX-30-Tourelle-orient-e

La base Battlestar Galactica en version 1980.

Tz-En-Partage-2021-02-19-23h46-Test-Trimble-Battlestar-Galactica-1980

Le vaisseau Cyberlab du Captain Flab.

Tz-En-Partage-2021-02-19-23h46-Test-Trimble-Captain-Flame-Cyberlab-01

Tz-En-Partage-2021-02-19-23h46-Test-Trimble-Captain-Flame-Cyberlab-02

Un test Cosmos 1999 avec Eagle 1.

Tz-En-Partage-2021-02-19-23h46-Test-Trimble-Cosmos-1999-Eagle-1

Le LCAC de l'US NAVY.

Tz-En-Partage-2021-02-19-23h46-Test-Trimble-LCAC-02

Tz-En-Partage-2021-02-19-23h46-Test-Trimble-LCAC

Le Léopard 2 de l'armée grecque.

Tz-En-Partage-2021-02-19-23h46-Test-Trimble-L-opard-2-Arm-e-grecque-01

Thunderbirds FAB01 Lady Penelope (1970).

Tz-En-Partage-2021-02-19-23h46-Test-Trimble-Thunderbirds-FAB01-Lady-Penelope-01

Tz-En-Partage-2021-02-19-23h46-Test-Trimble-Thunderbirds-FAB01-Lady-Penelope-02

Un test Barbapapa (rassurez-vous !).

J4-M-Barbapapa-V02-Trimble

Bonne soirée.

J4M.
   
Avatar
Par gérard vlb Membre non connecté
Le 20/02/2021 à 11h11

Inscrit le : 02/01/2011 à 20h30

Messages: 21


Bonjour
j ai un message à toutes les photos
'' image not found or was removed"
de chez postimage
@ plus
   
Avatar
Par J4M Membre non connecté
Le 20/02/2021 à 14h06

Inscrit le : 18/02/2017 à 19h23

Messages: 1442


Bonjour Gérard.



Je prends le temps pour vous répondre.



J4M.

-------------------------------------------
Edité le Samedi 20 Février 2021 à 21h31

Bonsoir,

Sur 2 forums différents, j'ai deux situations différentes : des images en défaillance sur celui-ci ; des images en parfaite état sur l'autre forum.

Bonne soirée.

J4M.

-------------------------------------------
Edité le Samedi 20 Février 2021 à 21h36

Bonsoir,

Sur le 3ème forum, les images n'ont pas bougé...

Idem pour le 4ème forum.

Post Images n'est donc pas en cause.

J'essaye également d'accéder à l'outil "édition" qui est bloqué.

Bon samedi.

J4M.



Edité par J4M Le
   

Index » Vos screens.. » Juste un test...

Répondre
Vous n'êtes pas autorisé à écrire dans cette catégorie